<!DOCTYPE html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.tarantobuonasera.it/xmlrpc.php">

    
    <!-- INIZIO CMP POLICY 2022 -->
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <script>    function refreshGoogleAdsense(){

            //Unlock Google Adsense
            console.log("Yobee: unlock adsbygoogle");
            (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;

        }//refreshGoogleAdsense

        function sbloccajsYobee() {
            console.log('Yobee CMP V2: adv loaded');
            var scripts = document.getElementsByClassName("yobee-cmp-script"),
                n = scripts.length,
                documentFragment = document.createDocumentFragment(),
                i, y, s, attrib, el;
            for (i = 0; i < n; i++){
                s = document.createElement('script');
                s.type = 'text/javascript';
                for (y = 0; y < scripts[i].attributes.length; y++) {
                    attrib = scripts[i].attributes[y];
                    if (attrib.specified) {
                        if ((attrib.name != 'type') && (attrib.name != 'class')){
                            s.setAttribute(attrib.name, attrib.value);
                        }
                    }
                }
                s.innerHTML = scripts[i].innerHTML;
                documentFragment.appendChild(s);
            }//for each adv
            document.body.appendChild(documentFragment);

            //Refresh Google With consent
            refreshGoogleAdsense();

        };//end Sblocca JS


        /** Yobee Prebid Unlocker After Consent **/
        function executeParallelAuctionAlongsidePrebid() {

            var requestManager = {
                adserverRequestSent: false,
                prebid: false
            };

// when Prebid have returned, initiate ad request
            function biddersBack() {
                if (requestManager.prebid) {
                    sendAdserverRequest();
                }
                return;
            }

// sends adserver request
            function sendAdserverRequest() {
                if (requestManager.adserverRequestSent === true) {
                    return;
                }
                googletag.cmd.push(function() {
                    googletag.pubads().refresh();
                });
                requestManager.adserverRequestSent = true;
            }

// sends bid request to Prebid
            function requestHeaderBids() {
// put prebid request here
                pbjs.que.push(function() {
                    pbjs.requestBids({
                        bidsBackHandler: function() {
                            googletag.cmd.push(function() {
                                pbjs.setTargetingForGPTAsync();
                                requestManager.prebid = true; // signals that Prebid request has completed
                                biddersBack(); // checks whether Prebid have returned
                            })
                        }
                    });
                });
            }

// initiate bid request
            requestHeaderBids();

// set failsafe timeout
            window.setTimeout(sendAdserverRequest, 3000);//FAILSAFE_TIMEOUT

            console.log('Yobee ads: loaded');
        };

        //CMP V2 Unlock
        window.__tcfapi( 'addEventListener', 2, function( tcData,listenerSuccess ) {
            if ( listenerSuccess && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {

                //Unlock No IAB
                sbloccajsYobee();

                if ( ! tcData.gdprApplies ) {
                    console.log("Yobee: NonPersonalizedAds");
                    googletag.pubads().setRequestNonPersonalizedAds(1);
                    executeParallelAuctionAlongsidePrebid();
                } else {
                    // Check device storage and access consent
                    if (tcData.purpose.consents[1] || false) {
                        // Check google vendor consent
                        if( tcData.vendor.consents[755] || false) {
                            // Check personalized profile and personalized ads consent
                            if( !(tcData.purpose.consents[3] || false) || !(tcData.purpose.consents[4] || false) ) {
                                console.log("Yobee: NonPersonalizedAds");
                                googletag.pubads().setRequestNonPersonalizedAds(1);
                            }
                            executeParallelAuctionAlongsidePrebid();
                        }
                    }
                }
            }
        });
    </script>
    <!-- FINE CMP POLICY 2022 -->

    <script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script async src="//cdn.yobee.it/yb-prebid.js"></script>
    <script  src="//cdn.yobee.it/adv/yb-tarantobuonaserait.js"></script>


    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Le Acli provinciali donano alle scuole di Taranto 125 depuratori d’aria | Tarantobuonasera</title>
	<link rel="canonical" href="https://www.tarantobuonasera.it/news/210657/le-acli-provinciali-donano-alle-scuole-di-taranto-125-depuratori-daria/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le Acli provinciali donano alle scuole di Taranto 125 depuratori d’aria | Tarantobuonasera" />
	<meta property="og:description" content="Le Acli provinciali di Taranto hanno donato 125 depuratori d’aria di ultima generazione &#8211; con tecnologia anticovid &#8211; a cinque scuole della provincia di Taranto. Hanno beneficiato dell’iniziativa l’Istituto comprensivo “Bonsegna Toniolo” di Sava, il circolo didattico “Pasquale Mancini” di Crispiano e gli istituti comprensivi “Guglielmo Marconi”, “Amedeo d’Aosta” e “Giovanni XXIII” di Martina Franca. &hellip; Continue reading Le Acli provinciali donano alle scuole di Taranto 125 depuratori d’aria" />
	<meta property="og:url" content="https://www.tarantobuonasera.it/news/210657/le-acli-provinciali-donano-alle-scuole-di-taranto-125-depuratori-daria/" />
	<meta property="og:site_name" content="Tarantobuonasera" />
	<meta property="article:publisher" content="https://www.facebook.com/buonaserataranto/" />
	<meta property="article:published_time" content="2022-01-31T06:02:30+00:00" />
	<meta property="og:image" content="https://www.tarantobuonasera.it/wp-content/uploads/2022/01/scuole-migliori-campania.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="458" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@TaBuonaSera" />
	<meta name="twitter:site" content="@TaBuonaSera" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="La Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tarantobuonasera.it/#organization","name":"Tarantobuonasera","url":"https://www.tarantobuonasera.it/","sameAs":["https://www.facebook.com/buonaserataranto/","https://twitter.com/TaBuonaSera"],"logo":{"@type":"ImageObject","@id":"https://www.tarantobuonasera.it/#logo","inLanguage":"it-IT","url":"https://www.tarantobuonasera.it/wp-content/uploads/2019/04/logo-tarantobuonasera.png","contentUrl":"https://www.tarantobuonasera.it/wp-content/uploads/2019/04/logo-tarantobuonasera.png","width":400,"height":74,"caption":"Tarantobuonasera"},"image":{"@id":"https://www.tarantobuonasera.it/#logo"}},{"@type":"WebSite","@id":"https://www.tarantobuonasera.it/#website","url":"https://www.tarantobuonasera.it/","name":"Tarantobuonasera","description":"","publisher":{"@id":"https://www.tarantobuonasera.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tarantobuonasera.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.tarantobuonasera.it/news/210657/le-acli-provinciali-donano-alle-scuole-di-taranto-125-depuratori-daria/#primaryimage","inLanguage":"it-IT","url":"https://www.tarantobuonasera.it/wp-content/uploads/2022/01/scuole-migliori-campania.jpg","contentUrl":"https://www.tarantobuonasera.it/wp-content/uploads/2022/01/scuole-migliori-campania.jpg","width":800,"height":458,"caption":"Aula scolastica"},{"@type":"WebPage","@id":"https://www.tarantobuonasera.it/news/210657/le-acli-provinciali-donano-alle-scuole-di-taranto-125-depuratori-daria/#webpage","url":"https://www.tarantobuonasera.it/news/210657/le-acli-provinciali-donano-alle-scuole-di-taranto-125-depuratori-daria/","name":"Le Acli provinciali donano alle scuole di Taranto 125 depuratori d\u2019aria | Tarantobuonasera","isPartOf":{"@id":"https://www.tarantobuonasera.it/#website"},"primaryImageOfPage":{"@id":"https://www.tarantobuonasera.it/news/210657/le-acli-provinciali-donano-alle-scuole-di-taranto-125-depuratori-daria/#primaryimage"},"datePublished":"2022-01-31T06:02:30+00:00","dateModified":"2022-01-31T06:02:30+00:00","breadcrumb":{"@id":"https://www.tarantobuonasera.it/news/210657/le-acli-provinciali-donano-alle-scuole-di-taranto-125-depuratori-daria/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tarantobuonasera.it/news/210657/le-acli-provinciali-donano-alle-scuole-di-taranto-125-depuratori-daria/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tarantobuonasera.it/news/210657/le-acli-provinciali-donano-alle-scuole-di-taranto-125-depuratori-daria/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.tarantobuonasera.it/"},{"@type":"ListItem","position":2,"name":"Le Acli provinciali donano alle scuole di Taranto 125 depuratori d\u2019aria"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.tarantobuonasera.it/news/210657/le-acli-provinciali-donano-alle-scuole-di-taranto-125-depuratori-daria/#article","isPartOf":{"@id":"https://www.tarantobuonasera.it/news/210657/le-acli-provinciali-donano-alle-scuole-di-taranto-125-depuratori-daria/#webpage"},"author":{"@id":"https://www.tarantobuonasera.it/#/schema/person/b2e8675c1a5f3eae95e516459e15d17d"},"headline":"Le Acli provinciali donano alle scuole di Taranto 125 depuratori d\u2019aria","datePublished":"2022-01-31T06:02:30+00:00","dateModified":"2022-01-31T06:02:30+00:00","mainEntityOfPage":{"@id":"https://www.tarantobuonasera.it/news/210657/le-acli-provinciali-donano-alle-scuole-di-taranto-125-depuratori-daria/#webpage"},"wordCount":555,"commentCount":0,"publisher":{"@id":"https://www.tarantobuonasera.it/#organization"},"image":{"@id":"https://www.tarantobuonasera.it/news/210657/le-acli-provinciali-donano-alle-scuole-di-taranto-125-depuratori-daria/#primaryimage"},"thumbnailUrl":"https://www.tarantobuonasera.it/wp-content/uploads/2022/01/scuole-migliori-campania.jpg","keywords":["cronaca"],"articleSection":["Cronaca","News"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tarantobuonasera.it/news/210657/le-acli-provinciali-donano-alle-scuole-di-taranto-125-depuratori-daria/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://www.tarantobuonasera.it/#organization"}},{"@type":"Person","@id":"https://www.tarantobuonasera.it/#/schema/person/b2e8675c1a5f3eae95e516459e15d17d","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://www.tarantobuonasera.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/119b7be92895861a5576e614343c2c5c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/119b7be92895861a5576e614343c2c5c?s=96&d=mm&r=g","caption":"La Redazione"},"url":"https://www.tarantobuonasera.it/author/la-redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//widget.websitevoice.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tarantobuonasera &raquo; Feed" href="https://www.tarantobuonasera.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tarantobuonasera &raquo; Feed dei commenti" href="https://www.tarantobuonasera.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tarantobuonasera &raquo; Le Acli provinciali donano alle scuole di Taranto 125 depuratori d’aria Feed dei commenti" href="https://www.tarantobuonasera.it/news/210657/le-acli-provinciali-donano-alle-scuole-di-taranto-125-depuratori-daria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tarantobuonasera.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='formidable-css'  href='https://www.tarantobuonasera.it/wp-content/plugins/formidable/css/formidableforms.css?ver=1291459' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css'  href='https://www.tarantobuonasera.it/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://www.tarantobuonasera.it/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tarantobuonasera.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.tarantobuonasera.it/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='core-front-css'  href='https://www.tarantobuonasera.it/wp-content/plugins/theme-core/assets/css/na-core-front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font-css'  href='https://www.tarantobuonasera.it/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y-css'  href='https://www.tarantobuonasera.it/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='https://www.tarantobuonasera.it/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='https://www.tarantobuonasera.it/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.tarantobuonasera.it/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='peflican-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A300%2C400%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.tarantobuonasera.it/wp-content/themes/peflican/assets/css/bootstrap.min.css?ver=3.0.2%20' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.tarantobuonasera.it/wp-content/themes/peflican/assets/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.tarantobuonasera.it/wp-content/themes/peflican/assets/css/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='themify-icons-css'  href='https://www.tarantobuonasera.it/wp-content/themes/peflican/assets/css/themify-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-css'  href='https://www.tarantobuonasera.it/wp-content/themes/peflican/assets/css/photoswipe.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-skin-css'  href='https://www.tarantobuonasera.it/wp-content/themes/peflican/assets/css/default-skin/default-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='peflican-main-css'  href='https://www.tarantobuonasera.it/wp-content/themes/peflican/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='peflican-css-css'  href='https://www.tarantobuonasera.it/wp-content/themes/peflican/assets/css/style-default.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='peflican-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='peflican-fonts-customize-css'  href='https://fonts.googleapis.com/css?family=Roboto&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='https://www.tarantobuonasera.it/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}
</style>
<link rel='stylesheet' id='peflican-child-theme-css'  href='https://www.tarantobuonasera.it/wp-content/themes/peflican-child/style.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.3.3' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.8.2' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.tarantobuonasera.it\/wp-admin\/admin-ajax.php","nonce":"c81b6d83a6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.3' id='responsive-lightbox-js'></script>
<link rel="https://api.w.org/" href="https://www.tarantobuonasera.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tarantobuonasera.it/wp-json/wp/v2/posts/210657" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tarantobuonasera.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tarantobuonasera.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.tarantobuonasera.it/?p=210657' />
<link rel="alternate" type="application/json+oembed" href="https://www.tarantobuonasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tarantobuonasera.it%2Fnews%2F210657%2Fle-acli-provinciali-donano-alle-scuole-di-taranto-125-depuratori-daria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tarantobuonasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tarantobuonasera.it%2Fnews%2F210657%2Fle-acli-provinciali-donano-alle-scuole-di-taranto-125-depuratori-daria%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:300px; height:100%; max-height:300px; margin: 0 auto; }
	.g-2 { width:100%; max-width:300px; height:100%; max-height:600px; margin: 0 auto; }
	.g-3 { width:100%; max-width:300px; height:100%; max-height:600px; margin: 0 auto; }
	.g-4 { width:100%; max-width:300px; height:100%; max-height:600px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

    <meta property="fb:app_id" content="" />
    <meta property="fb:app_id" content="" />
<script type="text/javascript">document.documentElement.className += " js";</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.tarantobuonasera.it/wp-content/uploads/2019/07/favicon-taranto.png" sizes="32x32" />
<link rel="icon" href="https://www.tarantobuonasera.it/wp-content/uploads/2019/07/favicon-taranto.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tarantobuonasera.it/wp-content/uploads/2019/07/favicon-taranto.png" />
<meta name="msapplication-TileImage" content="https://www.tarantobuonasera.it/wp-content/uploads/2019/07/favicon-taranto.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

    

    
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-140134480-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-140134480-1');
    </script>


    <script type="text/javascript">
        function visitalinkadv(url,titolo){
            //ga('send', 'event', 'ADV Locale', 'click', titolo);

            gtag('event', 'ADV Locale', {
                    'event_category': 'ADV',
                    'event_label': titolo
            });

            window.open(url, '_blank');
        }
    </script>

    <script data-ad-client="ca-pub-4544285186115180" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link href="https://fonts.googleapis.com/css2?family=Noto+Serif:wght@400;700&display=swap" rel="stylesheet">

        <link rel="stylesheet" href="/wp-includes/css/owl.carousel.min.css">
    <link rel="stylesheet" href="/wp-includes/css/owl.theme.default.min.css">
    <script src="/wp-includes/js/owl.carousel.js"></script>

    <script src="/wp-includes/js/jquery-ui.min.js"></script>

    <script>
        jQuery(document).ready(function(){
            jQuery(".owl-carousel").owlCarousel({
                items:6,
                loop:true,
                margin:30,
                smartSpeed :900,
                dots: true,
            });
        });
    </script>
<script>
    jQuery(document).ready(function(){
    setInterval(function(){

                jQuery(".owl-carousel").trigger('next.owl');
            }, 5000);
    });
</script>
    <script type="text/javascript">
        function getCookie(name) {
            var dc = document.cookie;
            var prefix = name + "=";
            var begin = dc.indexOf("; " + prefix);
            if (begin == -1) {
                begin = dc.indexOf(prefix);
                if (begin != 0) return null;
            }
            else
            {
                begin += 2;
                var end = document.cookie.indexOf(";", begin);
                if (end == -1) {
                    end = dc.length;
                }
            }
            // because unescape has been deprecated, replaced with decodeURI
            //return unescape(dc.substring(begin + prefix.length, end));
            return decodeURI(dc.substring(begin + prefix.length, end));
        }
    </script>
</head>
<body class="post-template-default single single-post postid-210657 single-format-standard wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<style>
    .buonaserasud.banner {
        display: none;
        position: fixed;
        width: 400px;
        z-index: 200;
        margin: auto;
        left: 0;
        right: 0;
        top: 20vh;
    }
    .buonaserasud.banner .close_banner {
        position: absolute;
        left: 0px;
        color: #000;
        cursor:pointer;
        padding: 20px;
        top: 20px;
        padding-top: 0px;
        font-size: 25px;
    }
    .filterblur{
        filter:blur(4px);
    }
</style>
<div class="buonaserasud banner"><a href="https://www.tarantobuonasera.it/campagna-abbonamenti-buonasera"><img src="https://www.tarantobuonasera.it/wp-content/uploads/2021/10/abbonamento.png"></a><a class="close_banner">✖</a></div>

<script>
    jQuery(document).ready(function (){
        var myCookie = getCookie("bannerbuonasera");

        if (myCookie == null) {
            // do cookie doesn't exist stuff;
            jQuery(".buonaserasud.banner").show();
            jQuery("#page").addClass("filterblur");
        }
        else {
            // do cookie exists stuff
            jQuery(".buonaserasud.banner").hide();
            jQuery("#page").removeClass("filterblur");
        }

        jQuery("#page").on("click",function(){
            //1 volta al giorno il cookie
            document.cookie = "bannerbuonasera=aperto; domain=tarantobuonasera.it; path=/; max-age=1200;";
            //sessionStorage.setItem("setbanner", "yes");
            jQuery(".buonaserasud.banner").remove();
            jQuery("#page").removeClass("filterblur");
        });
        jQuery(".close_banner").on("click",function(){
            //1 volta al giorno il cookie
            document.cookie = "bannerbuonasera=aperto; domain=tarantobuonasera.it; path=/; max-age=1200;";
            //sessionStorage.setItem("setbanner", "yes");
            jQuery(".buonaserasud.banner").remove();
            jQuery("#page").removeClass("filterblur");
        });
    });
</script>

<div id="page" class="wrapper site">

    
            <!-- /229471169/TarantoBuonasera.it_TopPageYB -->
<div id='yobee-top-page'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-top-page'); });
  </script>
</div>        <script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script> <script type="text/javascript"> $bos("Brid_13489793", {"id":"15763","width":"480","height":"270"}); </script>
<style type="text/css">@media only screen and (min-device-width: 420px) {.sticky {display: none;}}</style> <div id="hideme" class="sticky" style="z-index:999999999;position:fixed;bottom:0;left:0;right:0;"><div onClick="hideAd()" style="position:absolute; width:24px; height:24px; right:0;"><p id="chiudi" style="visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px 5px 0px 0px;padding:0.1rem 0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;"><span class="chiudi-btn"></span>x</p></div><div id='yobee-sticky'><script>googletag.cmd.push(function() { googletag.display('yobee-sticky'); });</script></div></div>
<style type="text/css">@media only screen and (max-device-width: 767px) {.floorad {display: none;}}</style> <div id="hidemefloorad" class="floorad" style="width:728px;height:90px;z-index:999999999;position: fixed;bottom:0;left: 50%;margin-left: -364px;"><div onClick="hideAdfloorad()" style="position: absolute;width:24px;height:24px;right: 0%;margin-left: -364px;"><p id="chiudifloorad" style="visibility:hidden;margin:0!important;line-height:1.3;font-size:15px!important;right:0px;top:-22px;border-radius:5px 5px 0px 0px;padding:0.1rem 0.5rem;position:absolute;background:#1565c0;cursor:pointer;z-index:100000;color:#ffffff;font-weight:normal;"><span class="chiudi-btn-floorad"></span>x</p></div><div id='yobee-floorad'><script>googletag.cmd.push(function() { googletag.display('yobee-floorad'); });</script></div></div>    


    <div class="canvas-overlay"></div>
    <header id="masthead" class="site-header header-simple">
    <div class="header-fixed">
        <div id="peflican-header" >
            <div class="container">
                <div class="peflican-header-content">
                    <!--Logo-->
                    <div class="header-content-logo">
                                <div class="site-logo" id="logo">
            <a href="https://www.tarantobuonasera.it/" rel="home">
                                    <img src="https://www.tarantobuonasera.it/wp-content/uploads/2019/07/logo-taranto-buonasera-1.png" alt="Tarantobuonasera" />
                

            </a>
        </div>
                                        </div>
                    <!-- Menu-->
                    <div class="header-content-menu">
                        <div id="na-menu-primary" class="nav-menu clearfix">
                            <nav class="text-center na-menu-primary clearfix">
                                <ul id="menu-primary-navigation" class="nav navbar-nav na-menu mega-menu"><li id="menu-item-8494" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8494"><a href="https://www.tarantobuonasera.it/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-8496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8496"><a href="https://www.tarantobuonasera.it/news/cronaca/">Cronaca</a></li>
	<li id="menu-item-8498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8498"><a href="https://www.tarantobuonasera.it/news/politica/">Politica</a></li>
	<li id="menu-item-8499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8499"><a href="https://www.tarantobuonasera.it/news/provincia/">Provincia di Taranto</a></li>
	<li id="menu-item-8495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8495"><a href="https://www.tarantobuonasera.it/news/attualita/">Attualità</a></li>
	<li id="menu-item-8497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8497"><a href="https://www.tarantobuonasera.it/news/cultura/">Cultura</a></li>
	<li id="menu-item-8500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8500"><a href="https://www.tarantobuonasera.it/news/spettacolo/">Spettacolo</a></li>
	<li id="menu-item-67912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67912"><a href="https://www.tarantobuonasera.it/video/">Video</a></li>
	<li id="menu-item-8493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8493"><a href="https://www.tarantobuonasera.it/legale/">Notizie su mutui, debiti e recupero crediti</a></li>
	<li id="menu-item-68508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68508"><a href="https://www.tarantobuonasera.it/movida/">Movida a Taranto</a></li>
</ul>
</li>
<li id="menu-item-120455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120455"><a href="https://www.tarantobuonasera.it/buonaserasud/">Mezzogiorno d&#8217;Italia</a></li>
<li id="menu-item-8501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8501"><a href="https://www.tarantobuonasera.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-8505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8505"><a href="https://www.tarantobuonasera.it/sport/calcio/">Calcio</a></li>
	<li id="menu-item-8504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8504"><a href="https://www.tarantobuonasera.it/sport/basket/">Basket</a></li>
	<li id="menu-item-8506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8506"><a href="https://www.tarantobuonasera.it/sport/volley/">Volley</a></li>
	<li id="menu-item-8502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8502"><a href="https://www.tarantobuonasera.it/sport/altri-sport/">Altri Sport</a></li>
</ul>
</li>
<li id="menu-item-98506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98506"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-98508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98508"><a href="https://www.tarantobuonasera.it/il-commercialista/">Il commercialista</a></li>
	<li id="menu-item-98509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98509"><a href="https://www.tarantobuonasera.it/il-nutrizionista/">Il nutrizionista</a></li>
	<li id="menu-item-98507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98507"><a href="https://www.tarantobuonasera.it/i-sindaci-di-taranto/">I sindaci di Taranto</a></li>
	<li id="menu-item-98510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98510"><a href="https://www.tarantobuonasera.it/libri/">Libri</a></li>
	<li id="menu-item-98511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98511"><a href="https://www.tarantobuonasera.it/oggi-cucino-io/">Oggi cucino io</a></li>
	<li id="menu-item-98512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98512"><a href="https://www.tarantobuonasera.it/poesie/">Poesie</a></li>
</ul>
</li>
<li id="menu-item-64845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64845"><a href="https://www.tarantobuonasera.it/speciali/">Speciali</a></li>
<li id="menu-item-153334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153334"><a href="https://www.tarantobuonasera.it/campagna-abbonamenti-buonasera">Abbonamenti</a></li>
<li id="menu-item-65458" class="areariservatalink menu-item menu-item-type-post_type menu-item-object-page menu-item-65458"><a href="https://www.tarantobuonasera.it/benvenuto-nellarea-riservata/">Area riservata</a></li>
</ul>                            </nav>
                        </div>
                    </div>
                    <!--Seacrch & Cart-->
                    <div class="header-content-right">
                        <div class="searchform-mini">
                            <button class="btn-mini-search"><i class="ti-search"></i></button>
                        </div>
                        <div class="searchform-wrap search-transition-wrap peflican-hidden">
                            <div class="search-transition-inner">
                                <form method="get"  class="searchform" action="https://www.tarantobuonasera.it/">

    <div class="input-group">
        <input type="text" class="form-control" placeholder="Cerca ... " value="" name="s" />
        <span class="input-group-btn">
            <button class="btn btn-primary"><i class="ti-search"></i></button>
        </span>
    </div>

</form>                                <button class="btn-mini-close pull-right"><i class="fa fa-close"></i></button>
                            </div>
                        </div>
                    </div>
                </div>
            </div><!-- .container -->
        </div>
    </div>
</header><!-- .site-header -->        <div style="display: flex">
    <p style="margin-left:auto; margin-right:auto; text-align: center;">31 Gennaio 2022 - Ultimo aggiornamento il: 31 Gennaio 2022 alle 08:44:00 </p>

    </div>



    <div id="content" class="site-content">
        <section class="strip-news container">
		    <div class="container">
		        <div class="strip-news-ico-cont">
		            <div class="strip-news-ico">
		                <a>
		                    <span class="strip-news-counter">
		                        <strong style="display: none;">0</strong>
		                    </span>
		                    <span class="strip-news-txt">
		                        Ultim'ora
		                    </span>    
		                    <img style="visibility: hidden" src="https://www.tarantobuonasera.it/wp-content/uploads/2021/07/clock.png" alt="" data-ll-status="loading" class="loading">
		                </a>
		            </div>            
		            <span class="strip-label-breaking">  <img width="120px" src="https://www.tarantobuonasera.it/wp-content/uploads/2021/07/adnkronos.png" ></span>
		            <a style="padding-top:10px;" class="strip-label-breaking" href="/adnkronos">Vedi tutte</a>
		            <div class="strip-news-close-cont">
		                <a role="button" class="strip-news-close">
		                    <span>chiudi</span>
		                </a>
		            </div>
		
		        </div>
		        <div class=" owl-carousel owl-loaded owl-drag" style="visibility: visible;">
								<div class="owl-stage-outer">
								<div class="owl-stage"><div class="owl-item">
		                    <h3 class="title">
		                        <span class="label-time">08:44</span>
		                        <a href="https://www.tarantobuonasera.it/adnkronos/news-adnkronos/210690/nanotecnologie-nuovi-formulati-per-preservare-reperti-pompei/">
		                            Nanotecnologie, &#8216;nuovi formulati per preservare reperti Pompei&#8217;
		                        </a>
		                    </h3>
		                </div><div class="owl-item">
		                    <h3 class="title">
		                        <span class="label-time">08:44</span>
		                        <a href="https://www.tarantobuonasera.it/adnkronos/news-adnkronos/210691/nanotecnologie-zuccala-nuovi-formulati-per-interventi-piu-incisivi-su-beni-culturali-2/">
		                            Nanotecnologie: Zuccalà, ‘nuovi formulati per interventi più incisivi su Beni Culturali&#8217; (2)
		                        </a>
		                    </h3>
		                </div><div class="owl-item">
		                    <h3 class="title">
		                        <span class="label-time">08:28</span>
		                        <a href="https://www.tarantobuonasera.it/adnkronos/news-adnkronos/210689/centrodestra-salvini-federazione-come-partito-repubblicano-usa-ora-o-mai-piu/">
		                            Centrodestra: Salvini, &#8216;federazione come Partito repubblicano Usa, ora o mai più&#8217;
		                        </a>
		                    </h3>
		                </div><div class="owl-item">
		                    <h3 class="title">
		                        <span class="label-time">08:20</span>
		                        <a href="https://www.tarantobuonasera.it/adnkronos/news-adnkronos/210688/centro-tajani-indispensabile-area-forte-con-riferimento-al-ppe/">
		                            Centro: Tajani, &#8216;indispensabile area forte con riferimento al Ppe&#8217;
		                        </a>
		                    </h3>
		                </div><div class="owl-item">
		                    <h3 class="title">
		                        <span class="label-time">08:06</span>
		                        <a href="https://www.tarantobuonasera.it/adnkronos/news-adnkronos/210687/centro-renzi-si-aprono-cantieri-ma-prematuro-fare-previsioni/">
		                            Centro: Renzi, &#8216;si aprono cantieri ma prematuro fare previsioni&#8217;
		                        </a>
		                    </h3>
		                </div><div class="owl-item">
		                    <h3 class="title">
		                        <span class="label-time">08:04</span>
		                        <a href="https://www.tarantobuonasera.it/adnkronos/news-adnkronos/210686/quirinale-renzi-prossima-legislatura-riforma-per-elezione-diretta-capo-stato/">
		                            Quirinale: Renzi, &#8216;prossima legislatura riforma per elezione diretta Capo Stato&#8217;
		                        </a>
		                    </h3>
		                </div>
			</div>
			<div class="owl-dots"><button role="button" class="owl-dot"><span></span></button><button role="button" class="owl-dot"><span></span></button><button role="button" class="owl-dot"><span></span></button></div></div>

		</section>
		
		<style>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</style>
		

<div class="wrap-content" role="main">
    <div class="container wrap-content-inner">

        <div class="row">
            
                    <div class="main-content padding-right col-sx-12 col-sm-12 col-md-9 col-lg-9">
                    <div class="content-inner">
                                            <div class="box box-article">
                            <article id="post-210657" class="post-210657 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-news tag-cronaca">
                                <div class="single-header clearfix" >
                                    <header class="entry-header-title">
                                        <span class="post-cat">                <a href="https://www.tarantobuonasera.it/news/cronaca/" class="cronaca"   title="" >Cronaca</a>
                                             <a href="https://www.tarantobuonasera.it/news/" class="news"  title="" >News</a>
            </span>
                                        <span class="post-date">
                                            <span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="https://www.tarantobuonasera.it/news/210657/le-acli-provinciali-donano-alle-scuole-di-taranto-125-depuratori-daria/" rel="bookmark"><time class="entry-date published updated" datetime="2022-01-31T07:02:30+01:00">lunedì 31 Gennaio 2022</time></a></span>                                        </span>
                                        <h1 class="entry-title">Le Acli provinciali donano alle scuole di Taranto 125 depuratori d’aria</h1>
                                        
                                    </header>
                                    <!-- .entry-header -->

                                                                        <div class="article-meta-group clearfix">
                                        <div class="article-meta">
                                            <img alt='' src='https://secure.gravatar.com/avatar/119b7be92895861a5576e614343c2c5c?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/119b7be92895861a5576e614343c2c5c?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/><span class="byline"><span class="author vcard"><span class="screen-reader-text">Author </span><a class="url fn n" href="https://www.tarantobuonasera.it/author/la-redazione/">La Redazione</a></span></span>
                    <span class="comments-link">
			<a href="https://www.tarantobuonasera.it/news/210657/le-acli-provinciali-donano-alle-scuole-di-taranto-125-depuratori-daria/#respond" class="text-comment"><i class="ti-comment" aria-hidden="true"></i> 0</a>
		</span>
                
                                            </div>
                                        
    <div class="social share-links clearfix">
                        <div class="count-share">
            <ul class="social-icons list-unstyled list-inline">
                                <li class="social-item facebook">
                    <a href="http://www.facebook.com/sharer.php?u=https://www.tarantobuonasera.it/news/210657/le-acli-provinciali-donano-alle-scuole-di-taranto-125-depuratori-daria/" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
                        <i class="fa fa-facebook"></i>
                        <span>
                            facebook                        </span>
                    </a>
                </li>
                                                <li class="social-item twitter">
                    <a href="https://twitter.com/share?url=https://www.tarantobuonasera.it/news/210657/le-acli-provinciali-donano-alle-scuole-di-taranto-125-depuratori-daria/" title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
                        <i class="fa fa-twitter"></i>
                        <span>
                             twitter                        </span>
                    </a>
                </li>
                                                                            </ul>
        </div>
            </div>

                                    </div>
                                </div>

                                
                                                                                                                        <div class="post-image single-image ">
                                                <img width="800" height="458" src="https://www.tarantobuonasera.it/wp-content/uploads/2022/01/scuole-migliori-campania.jpg" class="attachment-peflican-single size-peflican-single wp-post-image" alt="foto di Aula scolastica" loading="lazy" srcset="https://www.tarantobuonasera.it/wp-content/uploads/2022/01/scuole-migliori-campania.jpg 800w, https://www.tarantobuonasera.it/wp-content/uploads/2022/01/scuole-migliori-campania-300x172.jpg 300w, https://www.tarantobuonasera.it/wp-content/uploads/2022/01/scuole-migliori-campania-768x440.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />                                                <br>
                                                <div class="caption">Aula scolastica</div>                                            </div>
                                                                            
                                
                                
                                
                                <!-- /229471169/TarantoBuonasera.it_TopInsideYB -->
<div id='yobee-top-inside'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-top-inside'); });
  </script>
</div>
                                <div class="entry-content clearfix">
                                    <p>Le Acli provinciali di Taranto hanno donato 125 depuratori d’aria di ultima generazione &#8211; con tecnologia anticovid &#8211; a cinque scuole della provincia di Taranto. Hanno beneficiato dell’iniziativa l’Istituto comprensivo “Bonsegna Toniolo” di Sava, il circolo didattico “Pasquale Mancini” di Crispiano e gli istituti comprensivi “Guglielmo Marconi”, “Amedeo d’Aosta” e “Giovanni XXIII” di Martina Franca. Le macchine, consegnate alle scuole il 24 gennaio, sono state acquistate con le risorse rivenienti dal fondo finanziato con il 5 per mille del gettito Irpef. Tutte le scuole beneficiarie si sono impegnate, sottoscrivendo una convenzione con le Acli provinciali, ad integrare la fornitura di depuratori, utilizzando proprie risorse. “Si tratta – ha detto il presidente provinciale Acli, avv. Giuseppe Mastrocinque – di una testimonianza concreta di cittadinanza attiva, connaturale alla mission associativa delle Acli, attraverso la quale abbiamo dato risalto ai diritti dei bambini, veri eroi silenziosi e dimenticati di questa emergenza sanitaria, vittime di un virus che ha tolto loro sogni ed abbracci nonché di scelte politiche che hanno negato il loro diritto ad una scuola ragionevolmente sicura.</p><!-- /229471169/TarantoBuonasera.it_MiddleInsideYB -->
<div id='yobee-middle-inside'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-inside'); });
  </script>
</div>
<p>I bambini – ha proseguito il presidente Mastrocinque &#8211; forse perché, non votando, hanno scarso peso politico, sono costretti a frequentare ambienti scolastici dove vigono misure di sicurezza anti contagio che neppure il meno combattivo dei sindacati, a ragion veduta, consentirebbe di adottare nei luoghi di lavoro. Le misure previste a scuola, peraltro, sono di gran lunga meno stringenti di quelle adottate nei bar, negli esercizi commerciali, negli uffici e persino negli stadi, non essendo contemplati né l’obbligo di esibire green pass, né l’uso di mascherine filtranti, né la misurazione della temperatura. La sicurezza dei bambini è rimessa a misure risibili come il distanziamento di un metro, l’utilizzo di mascherine chirurgiche e la ventilazione mediante apertura delle finestre; insomma, nulla di diverso dalla profilassi adottata durante l’epidemia di influenza spagnola del 1918. È stata demonizzata la didattica a distanza, ma nulla di concreto si è fatto per garantire condizioni di sicurezza accettabili durante le lezioni in presenza, peraltro nel contesto di grave arretratezza strutturale dell’edilizia scolastica, in gran parte responsabile del fenomeno delle cosiddette ‘classi pollaio’.</p>
<p>Fa male rilevare che, ad esempio, pur avendo a disposizione i fondi del Pnrr, non sia stata prevista nelle scuole l’installazione di impianti di ventilazione meccanica controllata, fortemente raccomandati dall’Oms per arginare la pandemia in atto, i quali assicurano un continuo ricambio e sanificazione dell’aria e che potrebbero contribuire in modo decisivo ad elevare gli standard di sicurezza durante le lezioni in presenza. I fondi stanziati per l’emergenza epidemica sono stati distribuiti alle scuole senza indirizzi specifici, rimettendo le scelte sulle misure da adottare ai dirigenti scolastici, con l’alibi dell’autonomia scolastica. Il risultato è che, spesso, quei fondi vengono accantonati o utilizzati in modo disomogeneo ed inefficace, unendo, così, al danno della carenza di sicurezza per i bambini, la beffa dello spreco di risorse pubbliche. Le Acli – ha concluso il presidente – con la loro capillare presenza in quasi tutti i centri della provincia, ancora una volta hanno assolto al ruolo di sentinelle dei bisogni dei più deboli, reinvestendo in utilità sociale i fondi che sono espressione diretta della fiducia della comunità nell’associazione. È, questo, il valore aggiunto dei servizi di caf, patronato ed assistenza agricola, erogati nei nostri circoli”.</p>
</p>                                </div>
                                <!--    Author bio.-->
                                <div class="entry-footer clearfix">

                                    
    <div class="social share-links clearfix">
                        <div class="count-share">
            <ul class="social-icons list-unstyled list-inline">
                                <li class="social-item facebook">
                    <a href="http://www.facebook.com/sharer.php?u=https://www.tarantobuonasera.it/news/210657/le-acli-provinciali-donano-alle-scuole-di-taranto-125-depuratori-daria/" title="facebook" class="post_share_facebook facebook" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
                        <i class="fa fa-facebook"></i>
                        <span>
                            facebook                        </span>
                    </a>
                </li>
                                                <li class="social-item twitter">
                    <a href="https://twitter.com/share?url=https://www.tarantobuonasera.it/news/210657/le-acli-provinciali-donano-alle-scuole-di-taranto-125-depuratori-daria/" title="twitter" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;" class="product_share_twitter twitter">
                        <i class="fa fa-twitter"></i>
                        <span>
                             twitter                        </span>
                    </a>
                </li>
                                                                            </ul>
        </div>
            </div>

<div class="entry-footer-left">
            <div class="tags-wrap">
            <span class="tags-title"> Tags: </span>
            <span class="tags">
                <a href="https://www.tarantobuonasera.it/tag/cronaca/" rel="tag">cronaca</a>            </span>
        </div>
    </div>                                </div>
                            </article>
                        </div>
                                                <div class="box box-author">
                                                    </div>
                        

                        

                        <div id="comments" class="box box-comment">
            <div class="comments-list">

               
                        </div>
                            <div class="commentform">
                	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="heading widgettitles">Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/210657/le-acli-provinciali-donano-alle-scuole-di-taranto-125-depuratori-daria/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.tarantobuonasera.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="h-info">Il tuo indirizzo email non verrà pubblicato.</p><div class="row"><div class="form-group col-md-6">
                                                <input type="text" name="author" placeholder="Nome*" class="form-control" id="author" value=""  aria-required='true' />
                                                </div>
<div class="form-group col-md-6">
                                                <input id="email" name="email" class="form-control" placeholder="Email*" type="text" value=""  aria-required='true' />
                                                </div> </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<div class="form-group">
                                                    <textarea rows="8" id="comment" class="form-control" placeholder="Commento*" name="comment" aria-required='true'></textarea>
                                                </div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='210657' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	            </div><!-- end commentform -->
            </div><!-- end comments -->
                                                <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4" data-ob-template="IT_YobeeNetwork"></div> <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>                    		<div class="post-related">
			<h4 class="widgettitle">
				<span>Ti potrebbero interessare anche</span>
			</h4>
			<div class="row archive-blog">
										<div class="col-md-4 col-sm-6 col-xs-6 item-related col-item">
							
<article class="post-item post-grid disss clearfix post-9018 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca">
    <div class="article-tran hover-share-item">
                                                                            <div class="post-image">
                        <a href="https://www.tarantobuonasera.it/news/cronaca/9018/governo-indiano-i-maro-non-rischiano-la-morte/" class="bgr-item hidden-xs"></a>
                        <a href="https://www.tarantobuonasera.it/news/cronaca/9018/governo-indiano-i-maro-non-rischiano-la-morte/">
                            <img  class="lazy" src="https://www.tarantobuonasera.it/wp-content/themes/peflican/assets/images/layzyload-grid.jpg" data-src="https://www.tarantobuonasera.it/wp-content/uploads/2013/04/maro_ciampino_22-02-2-345x224.jpg" alt="post-image"/>
                        </a>
                    </div>
                
<!--                --><!--                    -->                <div class="article-content">
                    <span class="post-cat">                <a href="https://www.tarantobuonasera.it/news/cronaca/" class="cronaca"   title="" >Cronaca</a>
                            </span>
                    <span class="post-date">
                        lunedì 29 Aprile 2013                    </span>
                    <div class="entry-header clearfix">
                        <h3 class="entry-title"><a href="https://www.tarantobuonasera.it/news/cronaca/9018/governo-indiano-i-maro-non-rischiano-la-morte/" rel="bookmark">Governo indiano: i marò non rischiano la morte</a></h3>                    </div>
<!--                    <div class="article-meta clearfix">-->
<!--                        --><!--                    </div>-->
<!--                    <div class="entry-content">-->
<!--                        <div>-->
<!--                            --><!--                        </div>-->
<!--                        <a  class="btn-read" href="--><!--">--><!--</a>-->
<!--                    </div>-->
                </div>
                        </div>

</article><!-- #post-## -->
						</div>
										<div class="col-md-4 col-sm-6 col-xs-6 item-related col-item">
							
<article class="post-item post-grid disss clearfix post-4012 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca">
    <div class="article-tran hover-share-item">
                                                                            <div class="post-image">
                        <a href="https://www.tarantobuonasera.it/news/cronaca/4012/da-lunedi-la-distruzione-ma-prima-c-e-la-protesta/" class="bgr-item hidden-xs"></a>
                        <a href="https://www.tarantobuonasera.it/news/cronaca/4012/da-lunedi-la-distruzione-ma-prima-c-e-la-protesta/">
                            <img  class="lazy" src="https://www.tarantobuonasera.it/wp-content/themes/peflican/assets/images/layzyload-grid.jpg" data-src="https://www.tarantobuonasera.it/wp-content/uploads/2012/07/cozze-macero-04-07-345x224.jpg" alt="post-image"/>
                        </a>
                    </div>
                
<!--                --><!--                    -->                <div class="article-content">
                    <span class="post-cat">                <a href="https://www.tarantobuonasera.it/news/cronaca/" class="cronaca"   title="" >Cronaca</a>
                            </span>
                    <span class="post-date">
                        mercoledì 04 Luglio 2012                    </span>
                    <div class="entry-header clearfix">
                        <h3 class="entry-title"><a href="https://www.tarantobuonasera.it/news/cronaca/4012/da-lunedi-la-distruzione-ma-prima-c-e-la-protesta/" rel="bookmark">Da lunedì la distruzione. Ma prima c’è la protesta</a></h3>                    </div>
<!--                    <div class="article-meta clearfix">-->
<!--                        --><!--                    </div>-->
<!--                    <div class="entry-content">-->
<!--                        <div>-->
<!--                            --><!--                        </div>-->
<!--                        <a  class="btn-read" href="--><!--">--><!--</a>-->
<!--                    </div>-->
                </div>
                        </div>

</article><!-- #post-## -->
						</div>
										<div class="col-md-4 col-sm-6 col-xs-6 item-related col-item">
							
<article class="post-item post-grid disss clearfix post-19111 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca">
    <div class="article-tran hover-share-item">
                                                                            <div class="post-image">
                        <a href="https://www.tarantobuonasera.it/news/cronaca/19111/carburante-agli-sgoccioli-l-allarme-dei-gestori-eni/" class="bgr-item hidden-xs"></a>
                        <a href="https://www.tarantobuonasera.it/news/cronaca/19111/carburante-agli-sgoccioli-l-allarme-dei-gestori-eni/">
                            <img  class="lazy" src="https://www.tarantobuonasera.it/wp-content/themes/peflican/assets/images/layzyload-grid.jpg" data-src="https://www.tarantobuonasera.it/wp-content/uploads/2014/06/635369407820934813_20140529_073316_HomeImage_808x400-1-345x224.jpg" alt="post-image"/>
                        </a>
                    </div>
                
<!--                --><!--                    -->                <div class="article-content">
                    <span class="post-cat">                <a href="https://www.tarantobuonasera.it/news/cronaca/" class="cronaca"   title="" >Cronaca</a>
                            </span>
                    <span class="post-date">
                        martedì 03 Giugno 2014                    </span>
                    <div class="entry-header clearfix">
                        <h3 class="entry-title"><a href="https://www.tarantobuonasera.it/news/cronaca/19111/carburante-agli-sgoccioli-l-allarme-dei-gestori-eni/" rel="bookmark">“Carburante agli sgoccioli”, l’allarme dei gestori Eni</a></h3>                    </div>
<!--                    <div class="article-meta clearfix">-->
<!--                        --><!--                    </div>-->
<!--                    <div class="entry-content">-->
<!--                        <div>-->
<!--                            --><!--                        </div>-->
<!--                        <a  class="btn-read" href="--><!--">--><!--</a>-->
<!--                    </div>-->
                </div>
                        </div>

</article><!-- #post-## -->
						</div>
										<div class="col-md-4 col-sm-6 col-xs-6 item-related col-item">
							
<article class="post-item post-grid disss clearfix post-6839 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca">
    <div class="article-tran hover-share-item">
                                                                            <div class="post-image">
                        <a href="https://www.tarantobuonasera.it/news/cronaca/6839/apecar-assemblea-pubblica-sotto-il-palazzo-di-citta-vuoto/" class="bgr-item hidden-xs"></a>
                        <a href="https://www.tarantobuonasera.it/news/cronaca/6839/apecar-assemblea-pubblica-sotto-il-palazzo-di-citta-vuoto/">
                            <img  class="lazy" src="https://www.tarantobuonasera.it/wp-content/themes/peflican/assets/images/layzyload-grid.jpg" data-src="https://www.tarantobuonasera.it/wp-content/uploads/2013/01/ASSEMBLEA_COMUNE_05-345x224.jpg" alt="post-image"/>
                        </a>
                    </div>
                
<!--                --><!--                    -->                <div class="article-content">
                    <span class="post-cat">                <a href="https://www.tarantobuonasera.it/news/cronaca/" class="cronaca"   title="" >Cronaca</a>
                            </span>
                    <span class="post-date">
                        sabato 12 Gennaio 2013                    </span>
                    <div class="entry-header clearfix">
                        <h3 class="entry-title"><a href="https://www.tarantobuonasera.it/news/cronaca/6839/apecar-assemblea-pubblica-sotto-il-palazzo-di-citta-vuoto/" rel="bookmark">Apecar, assemblea pubblica sotto il Palazzo di Città vuoto</a></h3>                    </div>
<!--                    <div class="article-meta clearfix">-->
<!--                        --><!--                    </div>-->
<!--                    <div class="entry-content">-->
<!--                        <div>-->
<!--                            --><!--                        </div>-->
<!--                        <a  class="btn-read" href="--><!--">--><!--</a>-->
<!--                    </div>-->
                </div>
                        </div>

</article><!-- #post-## -->
						</div>
										<div class="col-md-4 col-sm-6 col-xs-6 item-related col-item">
							
<article class="post-item post-grid disss clearfix post-7942 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca">
    <div class="article-tran hover-share-item">
                                                                            <div class="post-image">
                        <a href="https://www.tarantobuonasera.it/news/cronaca/7942/non-toglieteci-lacqua-durante-la-settimana-santa/" class="bgr-item hidden-xs"></a>
                        <a href="https://www.tarantobuonasera.it/news/cronaca/7942/non-toglieteci-lacqua-durante-la-settimana-santa/">
                            <img  class="lazy" src="https://www.tarantobuonasera.it/wp-content/themes/peflican/assets/images/layzyload-grid.jpg" data-src="https://www.tarantobuonasera.it/wp-content/uploads/2013/03/MISTERI_09-03-345x224.jpg" alt="post-image"/>
                        </a>
                    </div>
                
<!--                --><!--                    -->                <div class="article-content">
                    <span class="post-cat">                <a href="https://www.tarantobuonasera.it/news/cronaca/" class="cronaca"   title="" >Cronaca</a>
                            </span>
                    <span class="post-date">
                        sabato 09 Marzo 2013                    </span>
                    <div class="entry-header clearfix">
                        <h3 class="entry-title"><a href="https://www.tarantobuonasera.it/news/cronaca/7942/non-toglieteci-lacqua-durante-la-settimana-santa/" rel="bookmark">&#8220;Non toglieteci l&#8217;acqua durante la Settimana Santa&#8221;</a></h3>                    </div>
<!--                    <div class="article-meta clearfix">-->
<!--                        --><!--                    </div>-->
<!--                    <div class="entry-content">-->
<!--                        <div>-->
<!--                            --><!--                        </div>-->
<!--                        <a  class="btn-read" href="--><!--">--><!--</a>-->
<!--                    </div>-->
                </div>
                        </div>

</article><!-- #post-## -->
						</div>
										<div class="col-md-4 col-sm-6 col-xs-6 item-related col-item">
							
<article class="post-item post-grid disss clearfix post-80223 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio category-news category-sport tag-calcio">
    <div class="article-tran hover-share-item">
                                                                            <div class="post-image">
                        <a href="https://www.tarantobuonasera.it/news/80223/il-taranto-vuole-crederci-ancora/" class="bgr-item hidden-xs"></a>
                        <a href="https://www.tarantobuonasera.it/news/80223/il-taranto-vuole-crederci-ancora/">
                            <img  class="lazy" src="https://www.tarantobuonasera.it/wp-content/themes/peflican/assets/images/layzyload-grid.jpg" data-src="https://www.tarantobuonasera.it/wp-content/uploads/2020/01/IMG-20191213-WA0023-e1576272982202-345x224.jpg" alt="post-image"/>
                        </a>
                    </div>
                
<!--                --><!--                    -->                <div class="article-content">
                    <span class="post-cat">                <a href="https://www.tarantobuonasera.it/sport/calcio/" class="calcio"   title="" >Calcio</a>
                                             <a href="https://www.tarantobuonasera.it/news/" class="news"  title="" >News</a>
                             <a href="https://www.tarantobuonasera.it/sport/" class="sport"  title="" >Sport</a>
            </span>
                    <span class="post-date">
                        mercoledì 01 Gennaio 2020                    </span>
                    <div class="entry-header clearfix">
                        <h3 class="entry-title"><a href="https://www.tarantobuonasera.it/news/80223/il-taranto-vuole-crederci-ancora/" rel="bookmark">Il Taranto vuole crederci ancora</a></h3>                    </div>
<!--                    <div class="article-meta clearfix">-->
<!--                        --><!--                    </div>-->
<!--                    <div class="entry-content">-->
<!--                        <div>-->
<!--                            --><!--                        </div>-->
<!--                        <a  class="btn-read" href="--><!--">--><!--</a>-->
<!--                    </div>-->
                </div>
                        </div>

</article><!-- #post-## -->
						</div>
							</div>
		</div>
	                                    </div>
                    </div>
    
                    <div id="archive-sidebar" class="sidebar sidebar-right col-sx-12 col-sm-12 col-md-3 col-lg-3 archive-sidebar">
            <div class="content-inner">
    <aside id="block-2" class="widget widget_block"><span class="widgettitle">Calendario 2022</span><a href="/acquista-il-calendario-2022/"><img src="https://www.tarantobuonasera.it/wp-content/uploads/2022/01/copertina-2022-01-14-14-39-17.jpg" alt="calendario-2022" />
<p style="text-align: center; margin-top: 30px;"><input type="button" value="CLICCA QUI" /></p></a></aside><aside id="text-69" class="widget widget_text"><span class="widgettitle">Oggi cucino io</span>			<div class="textwidget"><p><a href="/oggi-cucino-io/"><img src="https://www.tarantobuonasera.it/wp-content/uploads/2020/10/oggici.jpg" alt="oggicucinoio" /></a></p>
<p style="text-align: center; margin-top: 30px;"><input type="button" value="CLICCA QUI" /></p>
<p>&nbsp;</p>
</div>
		</aside><aside id="text-76" class="widget widget_text">			<div class="textwidget"><div class="g g-2"><div class="g-dyn a-171 c-1"><center><img src="https://www.tarantobuonasera.it/wp-content/uploads/2021/12/tarantino.jpg" alt="TARANTINO" /></center></a></div><div class="g-dyn a-178 c-2"><a href="javascript:visitalinkadv('https://vivisport.net/','VIVISPORT')" title="VIVISPORT"><center><img src="https://www.tarantobuonasera.it/wp-content/uploads/2022/01/VIVISPORT-gennaio_sito.jpg" alt="VIVISPORT" /></center></a></div><div class="g-dyn a-176 c-3"><a href="javascript:visitalinkadv('https://www.myipersport.it/social/','IPERSPORT')" title="IPERSPORT"><center><img src="https://www.tarantobuonasera.it/wp-content/uploads/2022/01/banner-ipersport-saldi2022.png" alt="IPERSPORT" /></center></a>
</div><div class="g-dyn a-181 c-4"><a href="javascript:visitalinkadv('https://www.famila.it/coupon-spesa?gclid=CjwKCAiA0KmPBhBqEiwAJqKK41MynurO1XXq0HRaqRjGL8YPUlal8d6Kxk8eOJIvexrk-kn2h9sxihoCBHgQAvD_BwE&gclsrc=aw.ds','FAMILA')" title="FAMILA"><center><img src="https://www.tarantobuonasera.it/wp-content/uploads/2022/01/FAMILA-DIFESA-2022-01-21-11-25-54.jpg" alt="FAMILA" /></center></a></div><div class="g-dyn a-174 c-5"><a href="javascript:visitalinkadv('http://www.santapollonia.it/','SANT'APOLLONIA')" title="SANT'APOLLONIA"><center><img src="https://www.tarantobuonasera.it/wp-content/uploads/2022/01/SANTA-APOLLONIA_page-0001_sito.jpg" alt="SANT'APOLLONIA" /></center></a></div><div class="g-dyn a-185 c-6"><center><img src="https://www.tarantobuonasera.it/wp-content/uploads/2022/01/STAZIONE-37.jpg" alt="STAZIONE 37" /></center></a></div><div class="g-dyn a-172 c-7"><center><img src="https://www.tarantobuonasera.it/wp-content/uploads/2022/01/ELLE-ENERGIA.jpg" alt="ELLE ENERGIA" /></center></a></div><div class="g-dyn a-184 c-8"><a href="javascript:visitalinkadv('https://www.ospoliambulatorio.it/','OBIETTIVO SALUTE')" title="OBIETTIVO SALUTE"><center><img src="https://www.tarantobuonasera.it/wp-content/uploads/2022/01/OBIETTIVO-SALUTE-28x395-1.jpg" alt="OBIETTIVO SALUTE" /></center></a></div></div>
</div>
		</aside><aside id="text-78" class="widget widget_text"><span class="widgettitle">Abbonamenti</span>			<div class="textwidget"><p><a href="https://www.tarantobuonasera.it/campagna-abbonamenti-buonasera"><img src="https://www.tarantobuonasera.it/wp-content/uploads/2021/10/abbonamento.png" alt="buonaserasud" /></a></p>
<p style="text-align: center; margin-top: 30px;">
</div>
		</aside><aside id="custom_html-14" class="widget_text widget widget_custom_html"><span class="widgettitle">Buonasera Sud</span><div class="textwidget custom-html-widget"><a href="https://www.tarantobuonasera.it/benvenuto-nellarea-riservata/"><img src="https://www.tarantobuonasera.it/wp-content/uploads/2021/03/buonasera-SUD.jpeg" alt="buonaserasud" /></a>
<p style="text-align: center; margin-top: 30px;"></p></div></aside><aside id="text-83" class="widget widget_text"><span class="widgettitle">AdnKronos</span>			<div class="textwidget"><p><a href="https://www.tarantobuonasera.it/adnkronos/"><img src="https://www.tarantobuonasera.it/wp-content/uploads/2021/07/adnkronos.png" alt="adnkronos" /></a></p>
<p style="text-align: center; margin-top: 30px;">
</div>
		</aside><aside id="text-7" class="widget widget_text"><span class="widgettitle">I nostri video</span>			<div class="textwidget"><p><a title="Tarantobuonasera YouTube" href="https://www.youtube.com/channel/UCywqM5O9XiVSH3agkfZhv-g" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-65501" src="https://www.tarantobuonasera.it/wp-content/uploads/2019/05/youtube-buonasera.jpg" alt="YouTube" width="300" height="203" /></a></p>
</div>
		</aside><aside id="media_image-6" class="widget widget_media_image"><span class="widgettitle">Cucina e Sapori</span><a href="https://www.tarantobuonasera.it/speciale/inserto-cucina-sapori/"><img width="300" height="203" src="https://www.tarantobuonasera.it/wp-content/uploads/2019/10/speciali-CUCINA-SAPORI_14-09-19-300x203.jpg" class="image wp-image-75623  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.tarantobuonasera.it/wp-content/uploads/2019/10/speciali-CUCINA-SAPORI_14-09-19.jpg 300w, https://www.tarantobuonasera.it/wp-content/uploads/2019/10/speciali-CUCINA-SAPORI_14-09-19-220x150.jpg 220w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--<div id="yobee-topside"></div>-->
<!-- /229471169/TarantoBuonasera.it_MiddleSideYB -->
<div id='yobee-middle-side'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-side'); });
  </script>
</div></div></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<span class="widgettitle">Ultime News</span>
		<ul>
											<li>
					<a href="https://www.tarantobuonasera.it/news/210654/anche-da-taranto-in-ansia-per-le-vicende-dellucraina/">Anche da Taranto in ansia per le vicende dell’Ucraina</a>
									</li>
											<li>
					<a href="https://www.tarantobuonasera.it/adnkronos/news-adnkronos/210691/nanotecnologie-zuccala-nuovi-formulati-per-interventi-piu-incisivi-su-beni-culturali-2/">Nanotecnologie: Zuccalà, ‘nuovi formulati per interventi più incisivi su Beni Culturali&#8217; (2)</a>
									</li>
											<li>
					<a href="https://www.tarantobuonasera.it/adnkronos/news-adnkronos/210690/nanotecnologie-nuovi-formulati-per-preservare-reperti-pompei/">Nanotecnologie, &#8216;nuovi formulati per preservare reperti Pompei&#8217;</a>
									</li>
											<li>
					<a href="https://www.tarantobuonasera.it/adnkronos/news-adnkronos/210689/centrodestra-salvini-federazione-come-partito-repubblicano-usa-ora-o-mai-piu/">Centrodestra: Salvini, &#8216;federazione come Partito repubblicano Usa, ora o mai più&#8217;</a>
									</li>
											<li>
					<a href="https://www.tarantobuonasera.it/adnkronos/news-adnkronos/210688/centro-tajani-indispensabile-area-forte-con-riferimento-al-ppe/">Centro: Tajani, &#8216;indispensabile area forte con riferimento al Ppe&#8217;</a>
									</li>
					</ul>

		</aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--<div id="yobee-middleside"></div>-->
<!-- /229471169/TarantoBuonasera.it_BottomSideYB -->
<div id='yobee-bottom-side'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-bottom-side'); });
  </script>
</div></div></aside><aside id="text-2" class="widget widget_text"><span class="widgettitle">Meteo</span>			<div class="textwidget"><p><!-- Inizio codice ilMeteo.it --><br />
<iframe loading="lazy" style="height: 360px;" src="https://www.ilmeteo.it/box/previsioni.php?citta=7159&amp;type=mps1&amp;width=300&amp;ico=1&amp;lang=ita&amp;days=3&amp;font=Arial&amp;fontsize=12&amp;bg=FFFFFF&amp;fg=000000&amp;bgtitle=0099FF&amp;fgtitle=FFFFFF&amp;bgtab=F0F0F0&amp;fglink=1773C2" frameborder="no" scrolling="no"></iframe><br />
<!-- Fine codice ilMeteo.it --></p>
</div>
		</aside><aside id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="text-77" class="widget widget_text">			<div class="textwidget"><div class="g g-3"><div class="g-dyn a-177 c-1"><a href="javascript:visitalinkadv('http://www.clubschermataranto.it/indexhome.htm','CLUB SCHERMA')" title="CLUB SCHERMA"><center><img src="https://www.tarantobuonasera.it/wp-content/uploads/2022/01/CLUB-SCHERMA_gennaio-07-09_mezzaorizz_sito.jpg" alt="CLUB SCHERMA " /></center></a></div><div class="g-dyn a-182 c-2"><a href="javascript:visitalinkadv('https://www.formarepuglia.com/','formare ')" title="FORMARE"><center><img src="https://www.tarantobuonasera.it/wp-content/uploads/2022/01/FORMARE-GENNAIO-22o.jpg" alt="FORMARE" /></center></a></div><div class="g-dyn a-186 c-3"><center><img src="https://www.tarantobuonasera.it/wp-content/uploads/2022/01/PUNTO-AERRE_12-12_sito.jpg" alt="Artigli" /></center></a></div><div class="g-dyn a-175 c-4"><center><img src="https://www.tarantobuonasera.it/wp-content/uploads/2022/01/LIMPERIALE-2022.jpg" alt="IMPERIALE" /></center></a></div><div class="g-dyn a-180 c-5"><a href="javascript:visitalinkadv('http://www.poliba.it/','POLITECNICO')"  title="POLITECNICO"><center><img src="https://www.tarantobuonasera.it/wp-content/uploads/2022/01/POLITECNICO-210x118_Immatricolazioni-2022_POLIBA_esec_sito.jpg" alt="POLITECNICO" /></center></a></div><div class="g-dyn a-169 c-6"><a href="javascript:visitalinkadv('https://www.coret.it/','CORET')" title="CORET"><center><img src="https://www.tarantobuonasera.it/wp-content/uploads/2021/12/CORET-dic_NO_BONUS_110_250x300_pixel_2.jpg" alt="CORET" /></center></a></div><div class="g-dyn a-183 c-7"><a href="javascript:visitalinkadv('https://www.famila.it/','FAMILA')" title="FAMILA"><center><img src="https://www.tarantobuonasera.it/wp-content/uploads/2022/01/FAMILA-26-27-28_sito.jpg" alt="FAMILA" /></center></a></div><div class="g-dyn a-187 c-8"><a href="javascript:visitalinkadv('https://www.comunicaconstile.it/landing/forte_carni/','FORTE CARNE')" title="FORTE CARNI"><center><img src="https://www.tarantobuonasera.it/wp-content/uploads/2022/01/forte-carni_banner.png" alt="FORTE CARNI" /></center></a></div></div>
</div>
		</aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--<div id="yobee-bottomside"></div>-->
</div></aside><aside id="block-3" class="widget widget_block widget_text">
<p></p>
</aside></div>        </div>
    
        </div><!-- .content-area -->
    </div>
</div>
        </div><!-- .site-content -->
            <footer id="na-footer" class="na-footer  footer-1">
        
        <!--    Footer center-->
                    <div class="footer-center clearfix">
                <div class="container">
                    <div class="container-inner">
                       <div class="row">
                            <div class="col-md-6 col-sm-4">
                                <div id="custom_html-4" class="widget_text widget first widget_custom_html"><span class="widgettitle">TarantoBuonaSera.it</span><div class="textwidget custom-html-widget"><div class="info-redazione">
	<p class="no-margin">
		ISSN 2531-4661 (Sito web)<br>Direzione, Redazione, Amministrazione: Piazza Giovanni XXIII n.13 Taranto<br> Tel.: 099 6960416 Email: <a href="mailto:redazione@tarantosera.com">redazione@tarantobuonasera.it</a><br>
		Testata: Buonasera - contributi incassati nel 2018: € 429.166,71. Indicazione resa ai sensi della lettera f) del comma 2 dell'art.5 del D.gls 15 maggio 2017, n.70<br>
		Pubblicità: SPARTA Società Cooperativa a.r.l. Via Parini 51 74023 Grottaglie(TA) – Tel 099 6960416 – email: <a href="mailto:pubblicita@tarantobuonasera.it" target="_blank" rel="noopener">pubblicita@tarantobuonasera.it</a>
	</p>
	<p class="no-margin">
		Registrazione: n.7/2012 Tribunale di Taranto (già tribunale di Santa Maria Capua Vetere)
	</p>
	<p class="no-margin">
		Editore: SPARTA Società Cooperativa a r.l. Via Parini 51 74023 Grottaglie(TA) - P.i. 03024870739  
	</p>
	<p class="no-margin">
		Direttore Responsabile: <a href="mailto:redazione@tarantobuonasera.it">Enzo Ferrari</a>
	</p>
</div>	</div></div><div id="peflican_social-1" class="widget first peflican_social"><div class="peflican-social-icon clearfix"><a href="https://www.facebook.com/buonaserataranto/" target="_blank" title="ion-social-facebook" class="ion-social-facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/TaBuonaSera" target="_blank" title="ion-social-twitter" class="ion-social-twitter"><i class="fa fa-twitter"></i></a><a href="https://www.instagram.com/buonasera.it/" target="_blank" title="ion-social-instagram" class="ion-social-instagram"><i class="fa fa-instagram"></i></a></div></div>                            </div>
                            <div class="col-md-3 col-sm-4">
                                <div id="tag_cloud-1" class="widget first widget_tag_cloud"><span class="widgettitle">Categorie</span><div class="tagcloud"><a href="https://www.tarantobuonasera.it/agora/" class="tag-cloud-link tag-link-304 tag-link-position-1" style="font-size: 13.777777777778pt;" aria-label="Agorà (132 elementi)">Agorà</a>
<a href="https://www.tarantobuonasera.it/sport/altri-sport/" class="tag-cloud-link tag-link-39 tag-link-position-2" style="font-size: 14.761904761905pt;" aria-label="Altri Sport (269 elementi)">Altri Sport</a>
<a href="https://www.tarantobuonasera.it/sport/archivio-sport/" class="tag-cloud-link tag-link-38 tag-link-position-3" style="font-size: 15.650793650794pt;" aria-label="Archivio Sport (517 elementi)">Archivio Sport</a>
<a href="https://www.tarantobuonasera.it/news/provincia/attualita-di-taranto/" class="tag-cloud-link tag-link-636 tag-link-position-4" style="font-size: 8.952380952381pt;" aria-label="Attualità (3 elementi)">Attualità</a>
<a href="https://www.tarantobuonasera.it/news/attualita/" class="tag-cloud-link tag-link-40 tag-link-position-5" style="font-size: 17.714285714286pt;" aria-label="Attualità (2.298 elementi)">Attualità</a>
<a href="https://www.tarantobuonasera.it/sport/basket/" class="tag-cloud-link tag-link-41 tag-link-position-6" style="font-size: 14.15873015873pt;" aria-label="Basket (174 elementi)">Basket</a>
<a href="https://www.tarantobuonasera.it/buonaserasud/" class="tag-cloud-link tag-link-344 tag-link-position-7" style="font-size: 14.507936507937pt;" aria-label="Buonasera Sud (221 elementi)">Buonasera Sud</a>
<a href="https://www.tarantobuonasera.it/sport/calcio/" class="tag-cloud-link tag-link-42 tag-link-position-8" style="font-size: 17.269841269841pt;" aria-label="Calcio (1.640 elementi)">Calcio</a>
<a href="https://www.tarantobuonasera.it/news/cultura/cinema/" class="tag-cloud-link tag-link-592 tag-link-position-9" style="font-size: 8pt;" aria-label="Cinema (1 elemento )">Cinema</a>
<a href="https://www.tarantobuonasera.it/adnkronos/comunicati/" class="tag-cloud-link tag-link-1041 tag-link-position-10" style="font-size: 22pt;" aria-label="Comunicati (51.314 elementi)">Comunicati</a>
<a href="https://www.tarantobuonasera.it/news/cronaca/" class="tag-cloud-link tag-link-43 tag-link-position-11" style="font-size: 21.333333333333pt;" aria-label="Cronaca (31.282 elementi)">Cronaca</a>
<a href="https://www.tarantobuonasera.it/news/provincia/cronaca-di-taranto/" class="tag-cloud-link tag-link-604 tag-link-position-12" style="font-size: 10.952380952381pt;" aria-label="Cronaca di Taranto (16 elementi)">Cronaca di Taranto</a>
<a href="https://www.tarantobuonasera.it/news/cultura/" class="tag-cloud-link tag-link-44 tag-link-position-13" style="font-size: 17.460317460317pt;" aria-label="Cultura (1.895 elementi)">Cultura</a>
<a href="https://www.tarantobuonasera.it/elezioni-amministrative/" class="tag-cloud-link tag-link-1240 tag-link-position-14" style="font-size: 10.222222222222pt;" aria-label="Elezioni amministrative (9 elementi)">Elezioni amministrative</a>
<a href="https://www.tarantobuonasera.it/news/provincia/eventi/" class="tag-cloud-link tag-link-606 tag-link-position-15" style="font-size: 9.2698412698413pt;" aria-label="Eventi nella provincia di Taranto (4 elementi)">Eventi nella provincia di Taranto</a>
<a href="https://www.tarantobuonasera.it/il-commercialista/" class="tag-cloud-link tag-link-308 tag-link-position-16" style="font-size: 12.634920634921pt;" aria-label="Il commercialista (57 elementi)">Il commercialista</a>
<a href="https://www.tarantobuonasera.it/il-nutrizionista/" class="tag-cloud-link tag-link-306 tag-link-position-17" style="font-size: 12pt;" aria-label="Il nutrizionista (35 elementi)">Il nutrizionista</a>
<a href="https://www.tarantobuonasera.it/in-evidenza/" class="tag-cloud-link tag-link-363 tag-link-position-18" style="font-size: 8.952380952381pt;" aria-label="In evidenza (3 elementi)">In evidenza</a>
<a href="https://www.tarantobuonasera.it/i-sindaci-di-taranto/" class="tag-cloud-link tag-link-314 tag-link-position-19" style="font-size: 10.698412698413pt;" aria-label="I sindaci di Taranto (13 elementi)">I sindaci di Taranto</a>
<a href="https://www.tarantobuonasera.it/adnkronos/lavoro/" class="tag-cloud-link tag-link-1042 tag-link-position-20" style="font-size: 17.111111111111pt;" aria-label="Lavoro (1.476 elementi)">Lavoro</a>
<a href="https://www.tarantobuonasera.it/libri/" class="tag-cloud-link tag-link-315 tag-link-position-21" style="font-size: 12.507936507937pt;" aria-label="Libri (52 elementi)">Libri</a>
<a href="https://www.tarantobuonasera.it/mostra/" class="tag-cloud-link tag-link-573 tag-link-position-22" style="font-size: 8pt;" aria-label="Mostra (1 elemento )">Mostra</a>
<a href="https://www.tarantobuonasera.it/mostre/" class="tag-cloud-link tag-link-574 tag-link-position-23" style="font-size: 8pt;" aria-label="Mostre (1 elemento )">Mostre</a>
<a href="https://www.tarantobuonasera.it/adnkronos/news-adnkronos/" class="tag-cloud-link tag-link-1040 tag-link-position-24" style="font-size: 20.825396825397pt;" aria-label="News (21.810 elementi)">News</a>
<a href="https://www.tarantobuonasera.it/news/" class="tag-cloud-link tag-link-50 tag-link-position-25" style="font-size: 20.190476190476pt;" aria-label="News (13.792 elementi)">News</a>
<a href="https://www.tarantobuonasera.it/puglia/" class="tag-cloud-link tag-link-628 tag-link-position-26" style="font-size: 8.952380952381pt;" aria-label="Notizie della Puglia (3 elementi)">Notizie della Puglia</a>
<a href="https://www.tarantobuonasera.it/puglia/lecce/" class="tag-cloud-link tag-link-633 tag-link-position-27" style="font-size: 8.5714285714286pt;" aria-label="Notizie di Lecce (2 elementi)">Notizie di Lecce</a>
<a href="https://www.tarantobuonasera.it/legale/" class="tag-cloud-link tag-link-45 tag-link-position-28" style="font-size: 17.873015873016pt;" aria-label="Notizie su mutui, debiti e recupero crediti (2.551 elementi)">Notizie su mutui, debiti e recupero crediti</a>
<a href="https://www.tarantobuonasera.it/oggi-cucino-io/" class="tag-cloud-link tag-link-305 tag-link-position-29" style="font-size: 13.650793650794pt;" aria-label="Oggi cucino io (120 elementi)">Oggi cucino io</a>
<a href="https://www.tarantobuonasera.it/news/politica/" class="tag-cloud-link tag-link-46 tag-link-position-30" style="font-size: 16.603174603175pt;" aria-label="Politica (1.034 elementi)">Politica</a>
<a href="https://www.tarantobuonasera.it/news/politica/politica-interna/" class="tag-cloud-link tag-link-601 tag-link-position-31" style="font-size: 10.793650793651pt;" aria-label="Politica Interna (14 elementi)">Politica Interna</a>
<a href="https://www.tarantobuonasera.it/news/provincia/" class="tag-cloud-link tag-link-36 tag-link-position-32" style="font-size: 18.507936507937pt;" aria-label="Provincia di Taranto (4.033 elementi)">Provincia di Taranto</a>
<a href="https://www.tarantobuonasera.it/pubbliredazionale/" class="tag-cloud-link tag-link-47 tag-link-position-33" style="font-size: 9.7460317460317pt;" aria-label="Pubbliredazionale (6 elementi)">Pubbliredazionale</a>
<a href="https://www.tarantobuonasera.it/adnkronos/salute/" class="tag-cloud-link tag-link-1043 tag-link-position-34" style="font-size: 17.079365079365pt;" aria-label="Salute (1.438 elementi)">Salute</a>
<a href="https://www.tarantobuonasera.it/senza-categoria/" class="tag-cloud-link tag-link-1 tag-link-position-35" style="font-size: 9.5238095238095pt;" aria-label="Senza categoria (5 elementi)">Senza categoria</a>
<a href="https://www.tarantobuonasera.it/servizi-al-cittadino/" class="tag-cloud-link tag-link-279 tag-link-position-36" style="font-size: 10.063492063492pt;" aria-label="Servizi al cittadino (8 elementi)">Servizi al cittadino</a>
<a href="https://www.tarantobuonasera.it/adnkronos/sostenibilita/" class="tag-cloud-link tag-link-1044 tag-link-position-37" style="font-size: 15.206349206349pt;" aria-label="Sostenibilità (369 elementi)">Sostenibilità</a>
<a href="https://www.tarantobuonasera.it/spalla/" class="tag-cloud-link tag-link-48 tag-link-position-38" style="font-size: 9.5238095238095pt;" aria-label="Spalla (5 elementi)">Spalla</a>
<a href="https://www.tarantobuonasera.it/news/cultura/spettacoli/" class="tag-cloud-link tag-link-600 tag-link-position-39" style="font-size: 14.825396825397pt;" aria-label="Spettacoli (282 elementi)">Spettacoli</a>
<a href="https://www.tarantobuonasera.it/news/spettacolo/" class="tag-cloud-link tag-link-37 tag-link-position-40" style="font-size: 17.555555555556pt;" aria-label="Spettacolo (2.040 elementi)">Spettacolo</a>
<a href="https://www.tarantobuonasera.it/sport/" class="tag-cloud-link tag-link-51 tag-link-position-41" style="font-size: 16.412698412698pt;" aria-label="Sport (896 elementi)">Sport</a>
<a href="https://www.tarantobuonasera.it/news/cultura/storia/" class="tag-cloud-link tag-link-597 tag-link-position-42" style="font-size: 12.507936507937pt;" aria-label="Storia (51 elementi)">Storia</a>
<a href="https://www.tarantobuonasera.it/news/cultura/teatro/" class="tag-cloud-link tag-link-598 tag-link-position-43" style="font-size: 9.2698412698413pt;" aria-label="Teatro (4 elementi)">Teatro</a>
<a href="https://www.tarantobuonasera.it/video/" class="tag-cloud-link tag-link-53 tag-link-position-44" style="font-size: 11.84126984127pt;" aria-label="Video (31 elementi)">Video</a>
<a href="https://www.tarantobuonasera.it/sport/volley/" class="tag-cloud-link tag-link-49 tag-link-position-45" style="font-size: 13.142857142857pt;" aria-label="Volley (83 elementi)">Volley</a></div>
</div>                            </div>
                            <div class="col-md-3 col-sm-4">
                                <div id="twitter-1" class="widget first widget_twitter"><span class="widgettitle">Ultimi Tweet</span>        <div class="peflican-twitter">
                   <a class="twitter-timeline" href="https://twitter.com/TaBuonaSera"
                        data-chrome="noheader noscrollbar nofooter noborders transparent"
                        data-width="300"
                        data-height="250"
                        data-theme="dark" >
                       Tweets by                       TaBuonaSera                   </a>
        </div>
        </div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        
        <!--    Footer bottom-->
        <div class="footer-bottom clearfix">
            <div class="container">
                <div class="container-inner">
                    <div class="row">

                        <div class="col-md-12 col-sm-12">
                            <div class="coppy-right">
                                                                    <span>© TarantoBuonaSera.it 2019 - tutti i diritti riservati. <a href="/mappa-del-sito/" target="_blank" title="Mappa del sito">Mappa del sito</a> - <a href="/privacy-policy/" target="_blank" title="Privacy policy">Privacy policy</a> - <a href="/cookie-policy/" target="_blank" title="Cookie policy">Cookie policy</a></span>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </footer><!-- .site-footer -->
    </div><!-- .site -->

<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.tarantobuonasera.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.tarantobuonasera.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.tarantobuonasera.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/plugins/theme-core/assets/js/imagesloaded.pkgd.min.js?ver=3.1.8' id='imagesloaded-js-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/plugins/theme-core/assets/js/jquery.infinitescroll.min.js?ver=2.1.0' id='infinitescroll-js-js'></script>
<script type='text/javascript' id='core-front-js-extra'>
/* <![CDATA[ */
var NaScript = {"home_url":"https:\/\/www.tarantobuonasera.it\/","ajax_url":"https:\/\/www.tarantobuonasera.it\/wp-admin\/admin-ajax.php?_wpnonce=cc6b354557","admin_theme_url":"https:\/\/www.tarantobuonasera.it\/wp-admin\/themes.php?_wpnonce=cc6b354557"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/plugins/theme-core/assets/js/dev/na-core-front.js?ver=1.0' id='core-front-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/plugins/theme-core/assets/js/dev/na-core-admin.js?ver=1.0' id='core-admin-js'></script>
<script type='text/javascript' src='https://widget.websitevoice.com/ncTDoWAVRJ8apxKc75THfw' id='websitevoice-js'></script>
<script type='text/javascript' id='websitevoice-js-after'>
window.wvData=window.wvData||{};function wvtag(a,b){wvData[a]=b;}
  wvtag('id', 'ncTDoWAVRJ8apxKc75THfw');
  wvtag('language', 'it-IT');
  wvtag('text-selector', '.entry-content.clearfix');
  wvtag('widget-style', {
    className: 'wv-circle-small',
    backgroundColor: '#6FA6E8'
  });
</script>
<script type='text/javascript' id='wpa-toolbar-js-extra'>
/* <![CDATA[ */
var wpa = {"location":"body","is_rtl":"ltr","is_right":"left","responsive":"a11y-non-responsive","contrast":"Attiva\/disattiva alto contrasto","grayscale":"Attiva\/disattiva toni di grigio","fontsize":"Attiva\/disattiva dimensione testo","enable_grayscale":"false","enable_fontsize":"true","enable_contrast":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/plugins/wp-accessibility/js/wpa-toolbar.js?ver=1.1' id='wpa-toolbar-js'></script>
<script type='text/javascript' id='ui-a11y-js-extra'>
/* <![CDATA[ */
var wpa11y = {"path":"https:\/\/www.tarantobuonasera.it\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0' id='ui-a11y-js'></script>
<script type='text/javascript' id='longdesc.button-js-extra'>
/* <![CDATA[ */
var wparest = {"url":"https:\/\/www.tarantobuonasera.it\/wp-json\/wp\/v2\/media","text":"<span>Long Description<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0' id='longdesc.button-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0' id='current.menu-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/themes/peflican/assets/js/plugins/bootstrap.min.js?ver=2.2.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/themes/peflican/assets/js/plugins/html5.min.js?ver=2.2.0' id='html5-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/themes/peflican/assets/js/plugins/jquery.slicknav.min.js?ver=2.2.0' id='slicknav-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/themes/peflican/assets/js/plugins/skip-link-focus-fix.min.js?ver=2.2.0' id='skip-link-focus-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/themes/peflican/assets/js/plugins/jquery.sticky-sidebar.js?ver=2.2.0' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/themes/peflican/assets/js/plugins/slick.min.js?ver=2.2.0' id='slick-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/themes/peflican/assets/js/plugins/jquery.videoController.min.js' id='videoController-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/themes/peflican/assets/js/plugins/jquery.nanoscroller.min.js' id='nanoscroller-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.6.0' id='isotope-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/themes/peflican/assets/js/photoswipe.min.js' id='photoswipe-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/themes/peflican/assets/js/photoswipe-ui-default.min.js' id='photoswipe-ui-default-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/themes/peflican/assets/js/plugins/jquery.lazy.js?ver=1.7.5' id='lazyload-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/themes/peflican/assets/js/dev/peflican-init.js' id='peflican-init-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/themes/peflican/assets/js/dev/peflican.js' id='peflican-js'></script>
<script type='text/javascript' id='griwpc-base-js-extra'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"https:\/\/www.tarantobuonasera.it\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LeRHKsUAAAAAHttMSSSf_UUeUvLlBqooRsNB-jk","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"1","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"reCAPTCHA plugin homepage","home_link_text":"Get reCAPTCHA plugin","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2' id='griwpc-base-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/plugins/recaptcha-in-wp-comments-form/js/compatibility.js?ver=9.1.2' id='google-recaptcha-compat-ini-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2' id='google-recaptcha-ini-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=5.8.2' id='recaptcha-call-js'></script>
<script type='text/javascript' id='wp-accessibility-js-extra'>
/* <![CDATA[ */
var wpa = {"skiplinks":{"enabled":false,"output":""},"target":"","tabindex":"1","underline":{"enabled":false,"target":"a"},"dir":"ltr","lang":"it-IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/plugins/wp-accessibility/js/wp-accessibility.js?ver=1.0' id='wp-accessibility-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.tarantobuonasera.it/wp-content/themes/peflican/assets/js/plugins/tweets-widgets.min.js?ver=2.3.0' id='tweets-widgets-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 5000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 5000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html><!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 4810 objects (1 MB) from Redis using PhpRedis (v5.3.4).
-->
